Subject: [tryton] Re: Icons

From: Cédric Krier <[email-masked]>
Date: Tue, 24 Jun 2008 11:03:19 +0200

On 23/06/08 17:59 +0200, Korbinian Preisler wrote:
> 
> Is this icon built und the rules of the tango project?
> It seems to be different if i compare it with the other icons.

We try to follow the guidelines but we are not graphist :-)
Anybody can improve it.

-- 
Cédric Krier

B2CK sprl
Rue de Rotterdam, 4
4000 Liège
Belgium
Tel: +32 472 54 46 59
Email: [email-masked]
Website: http://www.b2ck.com/

---

From: Korbinian Preisler <[email-masked]>
Date: Mon, 23 Jun 2008 17:59:22 +0200

What icon would be suiteable for purchase?
Does anybody have some proposal?

I think a shopping cart could be a good idea.

Am Montag, den 23.06.2008, 05:17 -0700 schrieb ced:
> We have added new icon with both dollars and euro.
> So now it miss us just purchase icon.
> > 
> 
-- 
_____________________________________
Conceptlink - Korbinian Preisler
Windeckstr. 77
81375 München

Tel: +49 (89) 71047808
Fax: +49 (89) 71047806
E-Mail: [email-masked]
Web: www.conceptlink.de

--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups "Tryton" group.
To post to this group, send email to [email-masked]
To unsubscribe from this group, send email to [email-masked]
For more options, visit this group at http://groups.google.com/group/tryton?hl=en
-~----------~----~----~----~------~----~------~--~---

---

From: ced <[email-masked]>
Date: Mon, 23 Jun 2008 05:17:37 -0700 (PDT)