Subject: [tryton] Re: Forecast Quantity on Purchase/Sale

From: mb <[email-masked]>
Date: Sun, 31 Aug 2008 06:46:16 -0700 (PDT)

If I understand well:
Usually if I want to know the forecast quantity of a product, I want
to know it at the very moment. So the date would be just now.

On 29 Aug., 22:31, Cédric Krier <[email-masked]> wrote:
> Hi, I'm asking for the best date to use to dicplay the forecast quantity
> of a product when we encode a purchase or a sale order.
> We can use the sale/purchase date of the order or a infinite date or
> today.
> I think that the sale/purchase date is the right date.
> What do you think about ?
>
> --
> Cédric Krier
>
> B2CK sprl
> Rue de Rotterdam, 4
> 4000 Liège
> Belgium
> Tel: +32 472 54 46 59
> Email: [email-masked]
> Jabber: [email-masked]
> Website:http://www.b2ck.com/
>
>  application_pgp-signature_part
> < 1KViewDownload
--~--~---------~--~----~------------~-------~--~----~
[email-masked] mailing list
-~----------~----~----~----~------~----~------~--~---

---

From: Cédric Krier <[email-masked]>
Date: Fri, 29 Aug 2008 22:31:47 +0200

-- 
Cédric Krier

B2CK sprl
Rue de Rotterdam, 4
4000 Liège
Belgium
Tel: +32 472 54 46 59
Email: [email-masked]
Jabber: [email-masked]
Website: http://www.b2ck.com/