Subject: [tryton] Re: Where is the mrp module ?

From: Cédric Krier <[email-masked]>
Date: Wed, 19 Nov 2008 10:04:56 +0100

On 18/11/08 22:46 -0800, jlb wrote:
> 
> Hello,
> 
> I want to try Tryton, but ... where is the mrp module ?
> 

Sorry but we don't have yet a mrp module.
But help is welcome :-)

-- 
Cédric Krier

B2CK SPRL
Rue de Rotterdam, 4
4000 Liège
Belgium
Tel: +32 472 54 46 59
Email: [email-masked]
Jabber: [email-masked]
Website: http://www.b2ck.com/

---

From: Hartmut Goebel <[email-masked]>
Date: Wed, 19 Nov 2008 10:01:16 +0100

> I want to try Tryton, but ... where is the mrp module ?

There is no such module yet.

-- 
Schönen Gruß - Regards
Hartmut Goebel
Dipl.-Informatiker (univ.), CISSP

Goebel Consult
Spezialist für IT-Sicherheit in komplexen Umgebungen
http://www.goebel-consult.de

---

From: jlb <[email-masked]>
Date: Tue, 18 Nov 2008 22:46:04 -0800 (PST)

Hello,

Thanks.

--~--~---------~--~----~------------~-------~--~----~
[email-masked] mailing list
-~----------~----~----~----~------~----~------~--~---